#51 10-11-2007 18:42:21

pho
Je viens d'arriver !
Date d'inscription: 09-11-2007
Messages: 6

Re: Problème de débit et le latence

Eh non,
je viens de refaire la même manip, je n'ai plus mon débit !

Je ne suis aux alentours de 160Ko/s
Maintenant, nous étions peut-être plus nombreux à solliciter le serveur à ce moment là...

Je retire donc pour le moment ce que j'ai dis sans modifier mon message précédent.

Faites ce test, je pense que c'est peut-être le plus fiable de tous et utilisez plutôt IE que Firefox car ce dernier sait souvent reprendre où on s'est arrêté et ça fausse le départ des stats.


Orange ADSLmax 7616/1024 / Netgear DG834G
Sartrouville (78)

Hors ligne

 

#52 10-11-2007 20:09:48

veufre
Membre
Date d'inscription: 10-11-2007
Messages: 26

Re: Problème de débit et le latence

pho a écrit:

J'ai fait un autre test :

http://test-debit.free.fr/image.iso

Il s'agit de telécharger une grosse image de CD sans aucun intérêt mais si on le laisse enregister dans un répertoire temporaire pendant 5 minutes avant d'annuler, on obtient une valeur en Ko/s qui semble fiable... et surprise, en ce qui me concerne j'ai mon débit ! (600 Ko/s environ)

Vite je lance un DSLtest : Insatisfaisant, débit lamentable !

Je pense que le problème de latence et le niveau lamentable des pings (rien à moins de 500ms) est le noeud du problème.
Et comme en navigation Web, le nombre de requêtes Internet de base (http) doit être délirant, c'est la cata.

J'ai tjrs eu des débits lamentables sur http://test-debit.free.fr/image.iso dès lors que nos pblms  de latences et de débits sont présents.

Mon ping sur www.google.com est a 777ms C'est très long d'aller à Aubervillier ! (j'utilise ping plotter)

Target Name: www.google.com
         IP: 64.233.183.147
  Date/Time: 10/11/2007 20:05:53

1    0 ms    9 ms  N/A       9 ms    9 ms    0 ms  . [192.168.1.2]
2   *       *       *       *       *      N/A      [-]
3  738 ms  737 ms  741 ms  706 ms  578 ms  561 ms  [10.125.129.138]
4  736 ms  744 ms  757 ms  700 ms  580 ms  564 ms  [193.253.82.90]
5  N/A     N/A     N/A     707 ms  581 ms  564 ms  [81.253.129.213]
6  742 ms  754 ms  759 ms  711 ms  600 ms  N/A     pos0-0-0-1.auvtr1.Aubervilliers.opentransit.net [193.251.241.165] >>>>Aubervillier !<<<<<
7  730 ms  752 ms  744 ms  716 ms  596 ms  577 ms  tengige0-0-0-4.pastr1.Paris.opentransit.net [193.251.250.5]
8  736 ms  754 ms  740 ms  696 ms  608 ms  580 ms  teleglobe-5.GW.opentransit.net [193.251.250.6]
9  720 ms  746 ms  739 ms  712 ms  604 ms  574 ms  [195.219.215.1]
10  720 ms  752 ms  762 ms  710 ms  622 ms  592 ms  if-2-0-0.core2.FR1-Frankfurt.teleglobe.net [80.231.65.65]
11  N/A     752 ms  766 ms  707 ms  624 ms  593 ms  14.icore1.FR1-Frankfurt.teleglobe.net [80.231.64.1]
12  726 ms  757 ms  763 ms  704 ms  615 ms  606 ms  [195.219.180.30]
13  721 ms  752 ms  N/A     N/A     618 ms  602 ms  [66.249.94.138]
14  N/A     777 ms  N/A     N/A     N/A     633 ms  [209.85.248.182]
15  709 ms  773 ms  N/A     N/A     632 ms  636 ms  [72.14.232.242]
16  711 ms  771 ms  777 ms  715 ms  N/A     636 ms  [72.14.233.83]
17  704 ms  771 ms  N/A     730 ms  655 ms  641 ms  [209.85.249.129]
18  691 ms  772 ms  788 ms  723 ms  648 ms  643 ms  nf-in-f147.google.com [64.233.183.147]

Ping statistics for www.google.com
Packets: Sent = 6, Received = 6, Lost = 0 (0,0%)
Round Trip Times: Minimum = 643ms, Maximum = 788ms, Average = 710ms

Hors ligne

 

#53 10-11-2007 20:17:48

veufre
Membre
Date d'inscription: 10-11-2007
Messages: 26

Re: Problème de débit et le latence

waldoo a écrit:

pho a écrit:

Mais à tous les coups, quelqu'un de très joyeux sera ravi de t'apprendre que ta ligne n'a aucun problème.

En fait en y refléchissant bien, il n'y a effectivement aucun probleme sur nos lignes ADSL, mais il y a un probleme au niveau de leur infrastructure réeau.

En fait actuellement j'ai un ping horrible (où normal en ce moment) avec un moyenne de 600/700ms et donc un débit tres faible d'apres les sites de test.

Et pourtant, en bittorent j'arrive à télécharger (rassurez vous ce sont des téléchargements légaux) au maximum de ma ligne comme s'il n'y avait aucun probleme, ceci étant bien sur due au principe de fonctinnement de bittorent.

Le probleme n'est donc pas physiquement sur nos lignes ADSL mais bien sur le routage ou les elements actifs d'Orange.

Si un AT passant sur le forum pouvait nous donner des billes pour savoir qui contacter pour ce genre de probleme, ca serait une grande avancé pour nous !

Un petit ping pourrait permettre de trouver l'élément actif HS, non ?

Hors ligne

 

#54 11-11-2007 10:34:18

waldoo
Membre
Date d'inscription: 16-09-2007
Messages: 42

Re: Problème de débit et le latence

veufre a écrit:

Un petit ping pourrait permettre de trouver l'élément actif HS, non ?

Effectivement, un traceroute comme tu viens de faire peu mettre en évidence un problème sur le cheminement des paquets. Mais normalement si un élément actif est HS, alors les paquets prendrons un autre chemin (pas forcément plus long). Notre problème doit venir de la congestion d'un point du réseau.

Malheureusement le 39.00 ne peut faire cette manipulation et ça doit être une cellule de surveillance du réseau qui doit s'en charger...

Dernière modification par waldoo (11-11-2007 10:35:58)

Hors ligne

 

#55 11-11-2007 11:26:49

veufre
Membre
Date d'inscription: 10-11-2007
Messages: 26

Re: Problème de débit et le latence

Je viens de monter rapidement un site dédié à ce sujet : http://petitionorangeadsl.wikidot.com/ .

A+

Modération par Amateur Eclairé - Citation supprimée - Ne pas citer intégralement le post qui précède

Hors ligne

 

#56 11-11-2007 20:58:53

waldoo
Membre
Date d'inscription: 16-09-2007
Messages: 42

Re: Problème de débit et le latence

En recherchant sur google des infos sur le NRA SAT78, je suis tombé sur quelques forums où des clients d'autres FAI (Free et Neuf notament) ont eux des problèmes mi-Septembre et aussi en Octobre en étant raccordé sur le ce NRA.

Y'a t-il moyen d'avoir des informations sur des éventuelles travaux ayant été réalisé sur ce NRA, et à qui pourrait-on demander une vérification ? Un appel auprès des services techniques de France Télécom directement pourrait-il faire avancer les choses?

Hors ligne

 

#57 11-11-2007 23:17:24

veufre
Membre
Date d'inscription: 10-11-2007
Messages: 26

Re: Problème de débit et le latence

Des infos, a priori en real time, sont dispo ici : http://www.ariase.com/fr/haut-debit/yve … sat78.html

J'ai été surpris par 100% d'échecs DNS .. à suivre


Modération par Amateur Eclairé - Citation supprimée - Ne pas citer intégralement le post qui précède

Hors ligne

 

#58 12-11-2007 11:03:06

Jake
Fondateur
Lieu: Toulouse-Blagnac
Date d'inscription: 30-11-2006
Messages: 3434

Re: Problème de débit et le latence

Bonjour,

Au vu des informations des uns et des autres, cela ressemble à un problème de saturation dont sont victimes les gros NRA. Cela correspond pile-poil au moment aux heures de pointes sur Internet. Une solution à ce problème? Je n'en ai pas. C'est un problème qui devient récurrent chez tous les FAI.


Fondateur de Forum-Orange.
Ne pas m'envoyer de MP ou message concernant vos comptes. J'ai quitté l'administration du site.

Hors ligne

 

#59 12-11-2007 20:27:20

Arthur
Je viens d'arriver !
Date d'inscription: 28-10-2007
Messages: 3

Re: Problème de débit et le latence

La facture mensuelle est bien assez salee pour retrouver les memes soucis que chez les autres FAI. J'ai toujours ete fidele a FT mais la...

Y'a-t-il un FAI de qualite en France & qui ne prend pas les clients pour des vaches à lait? A ma connaissance, non !

Dernière modification par Arthur (12-11-2007 20:28:37)

Hors ligne

 

#60 12-11-2007 20:58:41

veufre
Membre
Date d'inscription: 10-11-2007
Messages: 26

Re: Problème de débit et le latence

Arthur a écrit:

La facture mensuelle est bien assez salee pour retrouver les memes soucis que chez les autres FAI. J'ai toujours ete fidele a FT mais la...

Y'a-t-il un FAI de qualite en France & qui ne prend pas les clients pour des vaches à lait? A ma connaissance, non !

Si vous souhaitez lancer une action groupée vers Orange, je vous propose de nous regrouper sur http://petitionorangeadsl.wikidot.com/ .

Plus j'avance, plsu je me dis que c'est un problème "capacitaire", et que le réseau Orange ne suit pas la charge ..

A+

Hors ligne

 

#61 12-11-2007 21:04:41

Krageesh
Membre
Date d'inscription: 27-10-2007
Messages: 19

Re: Problème de débit et le latence

Ca fait pile quatre jours depuis que l'on m'a dit que ce serait réparé dans quatre jours et il n'y a aucun changement.

Sinon j'ai fait faire quelques test à un pote également abonné chez orange, résidant à Houilles et n'ayant aucun problème de débit:

# NRA (commutateur local) :  SARTROUVILLE
# Distance vous séparant du central : 4681 m (détails)
# Taux d'atténuation : 48.21 dB
# Débit ADSL (estimation) : 2 Mbps
# Débit ADSL2+ (estimation, si disponible) : 2 Mbps
# Nombre de lignes téléphoniques : 39 000
# Type de DSLAM : ALCATEL ou ECI

Débit: 1413 kbits
Détail de votre test    IP: 166.02 Ko/sec - ATM: 207.53 Ko/sec

Mesure de débit IP descendant entre le serveur  http://www.dslvalley.com  et votre equipement  AVelizy-XXX-X-XX-XX.wXX-XXX.abo.wanadoo.fr


Je précise que j'avais un débit inférieur à 300ko lorsque je lui ai demandé de faire le test.

D'ailleurs voici mes résultats:

# Code NRA :  SAT78
# NRA (commutateur local) : SARTROUVILLE
# Distance vous séparant du central : 4457 m (détails)
# Taux d'atténuation : 48.52 dB
# Débit ADSL (estimation) : 2 Mbps
# Débit ADSL2+ (estimation, si disponible) : 2 Mbps
# Nombre de lignes téléphoniques : 39 000
# Type de DSLAM : ALCATEL ou ECI

Votre débit     Bande Passante 220.683 Kbps (27.59 Ko/sec) 220.683 Kbps
    Détail de votre test        IP: 27.59 Ko/sec - ATM: 34.48 Ko/sec

Mesure de débit IP descendant entre le serveur http://www.dslvalley.com et votre equipement AAubervilliers-155-1-23-17.w83-199.abo.wanadoo.fr (83.199.246.17)

Dernière modification par Krageesh (12-11-2007 21:29:45)

Hors ligne

 

#62 12-11-2007 21:36:37

alex785
Je viens d'arriver !
Date d'inscription: 12-11-2007
Messages: 1

Re: Problème de débit et le latence

Bonsoir,
J'ai le même problème que vous, je suis "content" de voire que je ne suis pas le seul à avoir ce genre de problème.
Je suis sur Sartrouville, et en soirée pour le mieux des cas mon débit chute incroyablement comme certains l'ont déjà dit, je passe d'un débit normal de 5 à 6 méga à 200 800 ko, mes problèmes ont commencer le 15/09/07 et depuis ce jours le problème et toujours présent voir même de plus en plus oppréssant, j'ai effectuer de multiple appel au 3900 avec 3 expertises de ligne dont une en cours depuis jeudi, à ma première demande d'expertise FT m'a contacter en me disant que le problème devrait être résolue = la cause était du bruit sur la ligne, ça m'a régler temporairement le problème pendant 5 jours, depuis sa persiste et plus aucune nouvelle de FT.

Après lecture de ce topic je confirme que j'étais AVELIZY et que je suis maintenant AAUBERVILLIERS
J'ai vu aussi des adresses poster par certains pour formuler un mécontentement grouper je vais aussi y aller.

a+ Bonne soirée

voici mon dsltest

[url=http://img66.imageshack.us/img66/3949/dsltestyk1.jpg]dsltest[/url]

Dernière modification par alex785 (12-11-2007 21:52:18)

Hors ligne

 

#63 12-11-2007 23:50:07

waldoo
Membre
Date d'inscription: 16-09-2007
Messages: 42

Re: Problème de débit et le latence

Krageesh a écrit:

AVelizy-XXX-X-XX-XX.wXX-XXX.abo.wanadoo.fr
AAubervilliers-155-1-23-17.w83-199.abo.wanadoo.fr (83.199.246.17)

Krageesh, je penses que ce que tu as mis en gras veut tout dire...depuis que nous sommes passé sur l'équipement d'Aubervilliers...c'est la cata !

mais comment peut-on obliger FT ou Orange pour repasser sur un autre équipement? :s

Hors ligne

 

#64 13-11-2007 08:22:35

veufre
Membre
Date d'inscription: 10-11-2007
Messages: 26

Re: Problème de débit et le latence

Effectivement, je pense que c'est lié au Aubervilliers .... Action groupéee sur http://petitionorangeadsl.wikidot.com/

A+

Modération par Amateur Eclairé - Citation supprimée - Ne pas citer intégralement le post qui précède

Hors ligne

 

#65 13-11-2007 15:21:56

didjezik
Je viens d'arriver !
Date d'inscription: 13-11-2007
Messages: 2

Re: Problème de débit et le latence

Bonjour,

Etant moi même situé à Bougival, et ayant noté depuis quelques semaines une forte dégradation dans la qualité de connection fournie par Orange, j'ai trouvé ce topic qui m'a beaucoup éclairé.

Je joue aussi sur internet, et mon ping approche très régulièrement les 1000 / 1200 ms. La moyenne le soir se situant aux alentours de 400/500.

J'ai bien sur appelé maintes fois le service Orange, faits des dizaines de fois le DSL Tests, celui m'apprenant (? ;-) ) que le diagnostique était insuffisant.

Une expertise a été lancée sur ma ligne avant hier soir.

Cependant, à voir la généralisation du problème, je doute que cela résolve quoique ce soit.

A voir.

Je me suis de plus rendue sur le site que vous avez mis en ligne, et suivrais tout cela très régulièrement.

Hors ligne

 

#66 13-11-2007 19:53:10

veufre
Membre
Date d'inscription: 10-11-2007
Messages: 26

Re: Problème de débit et le latence

RAPPEL

Modération par Amateur Eclairé - Citation supprimée - Ne pas citer intégralement le post qui précède

Je vous propose dorénavant du poursuivre sur http://petitionorangeadsl.wikidot.com/ (j'a ai posé une petite question vous concernant probablement) . NOus avons déjà 3 signataires. ...

Merci pour votre soutien dans cette initiative ..

A+

Hors ligne

 

#67 14-11-2007 19:15:44

waldoo
Membre
Date d'inscription: 16-09-2007
Messages: 42

Re: Problème de débit et le latence

Pétition signée et caractéristiques de ma ligne postées!

Hors ligne

 

#68 15-11-2007 17:54:15

Krageesh
Membre
Date d'inscription: 27-10-2007
Messages: 19

Re: Problème de débit et le latence

Les techniciens m'ont rappelés aujourd'hui, ils ont dit que ma ligne n'avait aucun problème.
Hier soir, ca marchait très bien, je ne sais pas pour vous; ce soir je teste et je vous dirais si ca va mieux parce qu'ils ont peut être fait quelques modifs sur ma ligne bien qu'ils m'aient dit le contraire.

Hors ligne

 

#69 16-11-2007 09:47:05

didjezik
Je viens d'arriver !
Date d'inscription: 13-11-2007
Messages: 2

Re: Problème de débit et le latence

Chez moi depuis 3j nickel. Hier soir appel d'une femme du service technique, qui voulait me faire faire x manipulations. Je l'ai stoppé gentimment en lui expliquant le cas de figure de "nombreuses personnes" dans le 78 ayant un souci de connection depuis x temps, etc etc.

Bref, au terme de mon explication, elle a finit par me dire qu'il y avait eu des travaux dernièrement dans ce coin, et que ceux ci avaient été achevés le 7 novembre.

J'avoue que depuis quelques temps, tout va pour le mieux à mon niveau.

Et vous ?

Hors ligne

 

#70 16-11-2007 09:52:30

veufre
Membre
Date d'inscription: 10-11-2007
Messages: 26

Re: Problème de débit et le latence

Depuis 2 jours, c'est mieux également de mon côté. (voir les traces sur http://www.grenouille.com/graph/index.php?zone=9700 ) , à suivre, notamment ce WE.

Pour autant, la cuvette s'est poursuivie APRES le 7 novembre.  Prudence donc :-(

A+

Hors ligne

 

#71 17-11-2007 15:17:15

Krageesh
Membre
Date d'inscription: 27-10-2007
Messages: 19

Re: Problème de débit et le latence

Débit pitoyable à nouveau depuis ce matin...

Hors ligne

 

#72 17-11-2007 15:21:47

waldoo
Membre
Date d'inscription: 16-09-2007
Messages: 42

Re: Problème de débit et le latence

Krageesh a écrit:

Débit pitoyable à nouveau depuis ce matin...

Moi depuis 14h aujourdhui : /

Edit : je viens d'appeler le sertvice résiliation, pour etre sur de la procédure.

Du temps de Wanadoo, le conseillé aurait tout fait pour avoir la raison de cette demande et aurait essayé de donner des arguments pour rester. Là, le conseiller m'a simplement dit : envoyé une lettre a l'adresse indiqué sur votre facture avant le 30 du mois et la résilitation aura lieu en début de mois suivant.

Comme quoi depuis le passage a Orange, les objectifs ont bien changé...

Dernière modification par waldoo (17-11-2007 16:04:00)

Hors ligne

 

#73 17-11-2007 16:56:47

veufre
Membre
Date d'inscription: 10-11-2007
Messages: 26

Re: Problème de débit et le latence

Effectivement, je confirme,
Voir ici au besoin :  http://www.grenouille.com/graph/index.php?zone=9700 

Je pense passer chez Free dégroupé, sa donne quoi selon en qualité sur Houille ? vous savez ?

Je vais par ailleurs envoyer un courrier de réclamation à Orange, je poste le modèle de lettre sur http://petitionorangeadsl.wikidot.com/, dans le forum "se faire entendre".

A+

PS : modif du WE ,
Ce WE,qualité catastrophique, 15ko/s versus 630 ko/s quand tout va bien, ce qui se fait de + en + rare. DEGOUTE.

Waldou, chez quel FAI vas tu basculer ?

Dernière modification par veufre (18-11-2007 18:49:54)

Hors ligne

 

#74 19-11-2007 17:32:22

waldoo
Membre
Date d'inscription: 16-09-2007
Messages: 42

Re: Problème de débit et le latence

J'ai reçu aujourdhui une réponse d'un mail envoyé a l'assistance technique le 12 :

Cher Client,

Dans votre Courriel du 12/11/2007, vous nous faites part de votre
demande concernant la lenteur de votre connexion.

Je vous informe qu'en dernier lieu, une vérification de la ligne doit
être effectué par  France télécom ; veuillez prendre contact avec le
service Technique au N°3900 et veuillez demandez la procédure Anti-
rebond.


Cette procédure consiste à vérifier la construction de votre support
Adsl et de détecter la source de l'anomalie que vous avez .

Je vous informe que les manipulations  sont  inscrites et détaillées
dans votre dossier, indiquez ce dernier  à votre technicien conseil, et
dans  toute correspondance liée à cette affaire.

Qu'est ce que cette "procédure anti-rebond" ? Cela vaut-il la peine que je tente d'appeler le 39.00 comme indiqué, ou vais-je perdre encore mon temps....j'hésite ^^

Dernière modification par waldoo (19-11-2007 17:32:38)

Hors ligne

 

#75 19-11-2007 20:00:12

veufre
Membre
Date d'inscription: 10-11-2007
Messages: 26

Re: Problème de débit et le latence

veufre a écrit:

quel @email as tu utilisé pour les contacter ?

Pour l'anti rebond J'ai trouvé çà sur google : http://www.google.fr/search?hl=fr&q … &meta=

QQues uns :

http://forum.telecharger.01net.com/tele … ges-1.html

http://forums.degroupnews.com/discussio … ebond.html

Si tu les appelles .. dis que tu n'est pas seul :-(

A+

Hors ligne

 

Powered by PunBB
© Copyright 2002–2008 PunBB