#26 02-10-2011 10:05:16

JoeKer
MER
Lieu: Dans le désert ...
Date d'inscription: 26-03-2008
Messages: 40232
Site web

Re: problème de live plug pour pc et tv

Bonjour.

Y'a du déterrage dans l'air big_smile


On a déjà vu des choses qui ne sont jamais arrivées ...
Suite à un vieux désaccord avec les admins du forum, cette signature indiquera qu'ils n'ont toujours pas remédié à leurs carences.

Hors ligne

 

#27 15-01-2014 10:05:52

Milou8
Membre
Date d'inscription: 23-09-2013
Messages: 20

Re: problème de live plug pour pc et tv

Bonjour JoeKer,
J'aurais besoin de votre aide concernant des soucis que j'ai avec mes Liveplugs, voici le résumé de mon soucis:


"Bonjour,

Je me permet de vous contacter car depuis quelques temps j'avais des soucis de baisse de débit et donc ma TV beugait (image qui se fige et qui saute), un technicien et donc venu samedi (faisait suite à l visite d'un 1er technicien 2 semaines avant qui n'avait rien résolu...), celui avait apparemment résolu le problème car depuis samedi midi, ma tv me beugait plus (il avait changer un pièce qu'il a appelé "balise" dans un boitier à l'entrée de mon appartement et qui n'était pas compatible avec l'ADSL. Cependant depuis ce matin (lundi) impossible d'avoir accès à ma tv je n'arrive même pas à accéder au menu, il est indiqué que le décodeur n'arrive pas à se connecter... J'utilise des liveplugs et j'ai remarqué ce soir que le voyant du milieu était éteint alors que les deux sont bien branchés... Pour info j'ai eu une coupure de courant dimanche en début d'apesmidi, mais ma tv à très bien fonctionnée quand je suis rentré chez moi le soir."



Après quelque discussion sur ce forum, j'ai testé mon décodeur en le branchant directement sur la box est la pas de soucis ça marche.


J'ai ensuite suivi un message d'un autre forum que voici (plus bas). J'ai en fait téléchargé un logiciel qui m'a permis de réinitialiser mes liveplugs avec les paramètres d'usine, voici donc ce que j'ai suivi (valable aussi pour connecter plusieurs autres liveplug):



" Tout d'abord, on va appeler LP1.1 le premier liveplug HD+ du premier pack. On va appeler LP1.2 le deuxième liveplug HD+ du premier pack. On va appeler LP2.1 le premier liveplug HD+ de votre deuxième pack. On va appeler LP2.2 le deuxième liveplug HD+ du deuxième pack.
-Téléchargez le logiciel devolo dLAN cockpit à cette adresse : http://www.devolo.fr/...
-Installez-le
-Branchez l'un de vos liveplug HD+(LP1.1) sur une prise distante de maximum deux mètres de votre livebox dans le port n° 2.
-Mettez le deuxième liveplug HD+(LP1.2) du même pack sur une autre prise et connectez le à votre ordinateur.
-Démarrez dLan cockpit. Vous verrez un dessin vous montrant deux sortes de boîtiers blancs.
-Cliquez sur l'icone ajouter en bas à droite de l'écran et tapez l'ID de sécurité du troisième liveplug HD+(LP2.1) que vous trouverez à l'arrière de ce liveplug HD+.
-Cliquez sur OK
-Cliquez sur l'icone ajouter en bas à droite de l'écran et tapez la l'ID de sécurité de votre quatrième liveplug HD+ (LP2.2)
-Cliquez sur OK
Et voilà, vous n'avez plus qu'à brancher n'importe quel ordinateur sur n'importe que liveplug HD+ à l'aide du câble internet.
Vous avez internet partout dans la maison.
Voilà, j'espère vous avoir aidé et bonne chance!

PS: Pour ceux qui l'utilisent pour leur décodeur, après ces manipulations, vous n'avez qu'à brancher votre ou vos décodeurs sur sur n'importe quel liveplug HD+ à la place de votre ordinateur comme indiqué précédent."



Cela à permis de tout faire fonctionner normalement hier soir, mais ce matin, rebelote, de nouveau le voyant dLAN (au milieu) des liveplugs éteint et impossible de regardé la TV...

Pouvez-vous m'aider?

Cordialement


http://www.univers-orange.com/signature/j6V0q0CGjb1fDgpW_d6r60wpYjE.png

Hors ligne

 

Powered by PunBB
© Copyright 2002–2008 PunBB