#1 10-02-2008 11:11:33

dams_33000
Je viens d'arriver !
Date d'inscription: 10-02-2008
Messages: 3

probleme de synchro avec la livebox mini sagem

bonjour, ca fait deux semaine que j'ai internet, et malheureusement je n'arrive plus a me connecter a internet. Probleme de synchro (voyant @ clignotte lentement) mais par contre la Tv fonctionne toujours et je communique bien avec la box.!!!  est ce que quelqu'un aurait eu ce probleme deja?  merci de votre aide wink

Hors ligne

 

#2 10-02-2008 12:32:20

Goshi
On est bien ici
Date d'inscription: 10-11-2007
Messages: 233

Re: probleme de synchro avec la livebox mini sagem

Le clignotant lent n'est pas un problème de synchro mais de connexion. Il faut entrer les identifiants de connexion (ça commence par fti/) dans la livebox à l'adresse http://192.168.1.1

Hors ligne

 

#3 10-02-2008 13:00:13

dams_33000
Je viens d'arriver !
Date d'inscription: 10-02-2008
Messages: 3

Re: probleme de synchro avec la livebox mini sagem

oui mais mes identifiant non pas bouger et son toujours les memes (je l'ai reinscrit au cas où).. toujours pas de net mais la tv fonctionne toujours!!!  merci quand meme, si jamais une autre idée wink merci d'avance

Hors ligne

 

#4 10-02-2008 15:34:11

Gronours
On est bien ici
Lieu: Arcahon
Date d'inscription: 25-10-2007
Messages: 173

Re: probleme de synchro avec la livebox mini sagem

Ce qui confirme ce que disait Chikenkiller, il y a 2 versions de mini LB, la Thomson et la Sagem avec un firmware commun ! et ça vous étonne qu'il y ait du retard sad

@ dams_33000 as-tu essayé de faire une RAZ de ta box et de tout reparamétrer, sait on jamais (ou alors un bug de la Sagem ?)

Et comme moi aussi j'écoute aux portes tongue il semble que F. T. fassent pas mal de bidouilles au niveau des DSLAM et BAS [sources : le forum des "bactraciens"]

En attendant, toujours pas de MAJ du firm de ma Thomson sad

Hors ligne

 

#5 11-02-2008 04:31:59

dams_33000
Je viens d'arriver !
Date d'inscription: 10-02-2008
Messages: 3

Re: probleme de synchro avec la livebox mini sagem

ohhh grand miracle... en rentrant de chez un ami le voyant ne clignotait plus et j'avais retrouvé mon accés a internet!!!!!smilesmile.  alors a mon avis le probleme vient soit de la box soit de F.T.. en esperant que ca ne se reproduise pas.  merci de votre aide qd meme wink

Hors ligne

 

Powered by PunBB
© Copyright 2002–2008 PunBB