#1 11-06-2014 19:00:56

olive91330
On est bien ici
Lieu: 91330 yerres
Date d'inscription: 29-11-2010
Messages: 291

Problèmes et erreurs DigitalHome dlna

Bonjour

Suite à la dernière mise à jour de mon décodeur, j 'ai le message d'erreur suivant

"une erreur s'est produite lors du lancement du service DigitalHome"

Impossible de lire une vidéo sur mon nas, de consulter aussi via serviio sur mon pc ou autre.

Avec ou sans redémarrage de mon décodeur j'ai toujours cette erreur .....

Avez vous une idée une piste svp merci à la communauté.....

cdlt
Olivier

Dernière modification par olive91330 (12-06-2014 17:23:07)


Orange FTTH GPON 300/50 Mb/s
LiveBox Play FW SG30_sip-fr-4.28.35.1 + Decodeur Play UHD92 FW 40.12.32

Hors ligne

 

#2 12-06-2014 08:42:01

daffy44
Membre
Date d'inscription: 25-01-2014
Messages: 84

Re: Problèmes et erreurs DigitalHome dlna

As tu du .ateriel sonos ? Si oui débranché le bridge du réseau filaire
Redémarre
Et hop ça marche (sic?


http://pic.nperf.com/r/189524948-aUTiUx0F.png

Hors ligne

 

#3 12-06-2014 10:01:41

olive91330
On est bien ici
Lieu: 91330 yerres
Date d'inscription: 29-11-2010
Messages: 291

Re: Problèmes et erreurs DigitalHome dlna

Bonjour

Merci pour ta réponse.

Non je n'ai pas de sonos, j'ai un pc, 2 téléphones android, et juste un nas netgear rnd2000.

Avec ou sans ip fixe pour le nas toujours le même problème....

tout fonctionnait très bien mais la je sèche.......

cdlt
Olivier


Orange FTTH GPON 300/50 Mb/s
LiveBox Play FW SG30_sip-fr-4.28.35.1 + Decodeur Play UHD92 FW 40.12.32

Hors ligne

 

#4 12-06-2014 17:23:59

olive91330
On est bien ici
Lieu: 91330 yerres
Date d'inscription: 29-11-2010
Messages: 291

Re: Problèmes et erreurs DigitalHome dlna

Bonjour

je suis sur le LabOrange afin d'en avertir les techs et développeur........

A suivre......


Orange FTTH GPON 300/50 Mb/s
LiveBox Play FW SG30_sip-fr-4.28.35.1 + Decodeur Play UHD92 FW 40.12.32

Hors ligne

 

#5 22-06-2014 10:18:15

olive91330
On est bien ici
Lieu: 91330 yerres
Date d'inscription: 29-11-2010
Messages: 291

Re: Problèmes et erreurs DigitalHome dlna

Bonjour

Toujours pas de solution depuis .......................


Orange FTTH GPON 300/50 Mb/s
LiveBox Play FW SG30_sip-fr-4.28.35.1 + Decodeur Play UHD92 FW 40.12.32

Hors ligne

 

#6 22-07-2014 18:07:06

xommit
Je viens d'arriver !
Date d'inscription: 22-07-2014
Messages: 1

Re: Problèmes et erreurs DigitalHome dlna

Bonjour,
Pareil pour moi à chaque fois --> Obligé de faire un reboot qui dure une éternité
Je n'ai pas d'appareil sonos juste un serveur dlna "Plex".

Hors ligne

 

#7 22-07-2014 18:41:05

olive91330
On est bien ici
Lieu: 91330 yerres
Date d'inscription: 29-11-2010
Messages: 291

Re: Problèmes et erreurs DigitalHome dlna

Bsr
problème de logiciel.... il est pas stable ce média center sur le nouveau décodeur et pourtant juste avant cette mise à jour tt fonctionnait a merveille sans même faire un seul redémarrage pendant deux mois.....


Orange FTTH GPON 300/50 Mb/s
LiveBox Play FW SG30_sip-fr-4.28.35.1 + Decodeur Play UHD92 FW 40.12.32

Hors ligne

 

#8 23-07-2014 17:35:31

olive91330
On est bien ici
Lieu: 91330 yerres
Date d'inscription: 29-11-2010
Messages: 291

Re: Problèmes et erreurs DigitalHome dlna

Bonjour
J'ai contacté le 3900, nous avons effectué une réinitialisation du décodeur avec une relance de la mise à jour mais......toujours le même problème avec un nouveau message d'erreur. Le contacte du 3900 m'a rappeler et dois transmettre les infos au support...
Wait and see....
cdlt
Olivier

http://www.noelshack.com/2014-30-140612 … sation.jpg


Orange FTTH GPON 300/50 Mb/s
LiveBox Play FW SG30_sip-fr-4.28.35.1 + Decodeur Play UHD92 FW 40.12.32

Hors ligne

 

Powered by PunBB
© Copyright 2002–2008 PunBB