#1 19-02-2007 11:17:53

livebox
On est bien ici
Date d'inscription: 19-02-2007
Messages: 101

Probleme De Connection Livebox Sagem

BONJOUR DE BRETAGNE,

Pourriez me guider pour trouver une solution à mon problème de connexion à internet en wifi sans ou avec la clé USB.

Après avoir changer le cryptage WEP ou WAP et les différents canaux rien ne fonctionne.

A savoir que le PC portable (windowsXP) reconnait bien le réseau sans fil sagem.

Hors ligne

 

#2 19-02-2007 14:56:27

implo
V.I.P.
Lieu: Maubeuge (59)
Date d'inscription: 16-02-2007
Messages: 61

Re: Probleme De Connection Livebox Sagem

Salut

deja a tu penser a redemarrer ta live box ? tu la met hors tension 15 seconde et tu la rebranche .

en faite ton wifi marche peut etre deja et le pb peut provenir de ton pc

tu peut atteindre la page de configuration de la live box avec ton wifi ?

si oui : on vera ca tu me le dira

si non :

C'est bien ta livebox ? le nom qui apparait (Livebox_XXXX) est bien le meme SSID que sur l'etiquette sous  ta livebox ?

tu peut te connecter sans mettre de securité wifi a la livebox et en supprimant tout les profils wifi existants de windows et/ou de ton logiciel WIFI ?

Tu as toujours penser a mettre ta livebox en mode association lors de la connexion ? meme si tu l'a deja fait auparavant tant que tu n'a pas eu de connexion valide .

Tu as toujours penser a mettre ta livebox en mode association lors de la connexion ? meme si tu l'a deja fait auparavant tant que tu n'a pas eu de connexion valide .

au pire fait un reset de ta livebox et retente .

aussi non inscrit direct ton adresse mac WIFI dans la livebox en te connectant dessus avec le cable ethernet ou usb .

pour plus d'info et precision je reste dispo big_smile


...implo...
( Toutes aides de ma part proviennent de mes connaissances personnelles et libres )

Hors ligne

 

#3 22-03-2007 09:26:16

BILLULE
Je viens d'arriver !
Date d'inscription: 22-03-2007
Messages: 1

Re: Probleme De Connection Livebox Sagem

Je rencontre le problème suivant:
Installation Livebox sur mon ibook (Mas OS 4), avec le fil, pas de problème, la connexion internet fonctionne très bien. Même sans le fil l'ordinateur detecte la livebox mais la connexion WIFI est impossible, j'ai un message d'erreur sans cesse. J'ai retapé la clé de sécurité WIFI une bonne dizaine de fois mais rien n'y fait. Après appel assistance, changment des canaux et avoir enlevé sécurité, rien ne change !!! Aujourd'hui ai testé mon ordi en connexion WIFI sur mon lieu de travail et cela fonctionne.
SVP, que faire ???

Hors ligne

 

Powered by PunBB
© Copyright 2002–2008 PunBB