#1 10-06-2016 12:00:12

nast
Je viens d'arriver !
Date d'inscription: 10-06-2016
Messages: 1

ONT voyant Los rouge

Bonjour,

Depuis hier le voyant "Los" de mon ONT est rouge donc je n'ai plus aucun service (tv/tel/internet)
D'après les témoignages que j'ai lu, un technicien aurait débranché mon accès pour brancher un voisin...
Comment rétablir ma connexion ?

Hors ligne

 

#2 10-06-2016 15:24:09

aurique
J'y suis, j'y reste !
Date d'inscription: 02-05-2011
Messages: 746

Re: ONT voyant Los rouge

Bonjour,

Si apres un reboot de l'ONT et ensuite de la LB , tu ne retrouves pas les services, il ne te reste malheuresement plus qu'a appeler le Service Client pour avoir un RDV ....dans quelques jours.

Dernière modification par aurique (10-06-2016 15:24:48)


Livebox Play Fibre- Livebox Play - IDH91/UHD86

Hors ligne

 

#3 11-06-2016 00:14:47

JoeKer
Modérateur en grève
Lieu: Dans le désert ...
Date d'inscription: 26-03-2008
Messages: 40196
Site web

Re: ONT voyant Los rouge

Bonsoir.

Sans en être certain, "LOS" signifie "Lost Of Signal" (ou quelque chose de similaire, et qui colle avec ce que tu annonces hmm)
Je dirais donc réclamation au service clients ...

Et je ne voudrais pas être à la place du technicien qui a fait cette manip, s'il est prouvé qu'il l'a faite neutral


On a déjà vu des choses qui ne sont jamais arrivées ...
Suite à un vieux désaccord avec les admins du forum, cette signature indiquera qu'ils n'ont toujours pas remédié à leurs carences.

Hors ligne

 

Powered by PunBB
© Copyright 2002–2008 PunBB