#1 15-07-2016 20:10:08

lez
Je viens d'arriver !
Date d'inscription: 15-07-2016
Messages: 3

pb d'image bloquée en saccade alors que le son continue

Bonjour,

j'ai la fibre depuis quelques mois, avec une live box play et un déco play en ethernet direct et un autre déco blanc en plug wifi.
Tout allait bien jusqu'à il y a 15 jours, depuis mes images saccadent comme des arrets sur images avec le son qui lui continue normalement.
C'est assez aléatoire à part bien sur le soir ou cela se corse bien plus, pas de problème niveau débit internet sinon.
Je vous avoue avoir fait plein de reboots d'abord du déco ensuite accompagné de la box et pour finir avec l'ont compris et pas de changements.
J'ai remarqué que le problème était aussi présent lors d'une location vod mais beaucoup moins répétitif...heureusement.

Si vous avez des pistes je suis preneur...merci d'avance

Hors ligne

 

#2 16-07-2016 17:03:24

lez
Je viens d'arriver !
Date d'inscription: 15-07-2016
Messages: 3

Re: pb d'image bloquée en saccade alors que le son continue

Salut Dompierre et merci de ta réponse qui me fait bien plaisir.

Effectivement j'ai bien le SoftAtHome SG30_sip-fr-5.17.3.1 dans ma config livebox larme

A moins j'ai eu grace à toi une explication qu'orange n'a pas été capable de me donner et je t'en remercie.

Je vais aller changer tout ça et je te tiens au courant peace

Hors ligne

 

#3 26-07-2016 20:47:12

jujudusud
Je viens d'arriver !
Date d'inscription: 27-06-2016
Messages: 10

Re: pb d'image bloquée en saccade alors que le son continue

Le passage à la livebox 4 est il envisageable ?

Hors ligne

 

Powered by PunBB
© Copyright 2002–2008 PunBB