#1 15-01-2017 22:57:34

Loonyh
Je viens d'arriver !
Date d'inscription: 15-01-2017
Messages: 1

Debit bridé ou autre?

Bonjour, voici les tests effectués et des informations demandées :

1) Open Play 20 Go avec mobile / Je suis branché en adsl ainsi que ma Tv (que je n'utilise jamais.)

2) Livebox 4

3) Mon numero actuel et celui de l'ancienne locataire ne semblant pas fonctionner, j'ai user celui de mon voisin de palier pour les details relatifs à la ligne (je ne sais les différences qu'il peut y avoir.) :

Etat de la ligne :    ACTIVE
Code Commutateur Local :    86194LEC [ Fiche détaillée    ]
Nom Commutateur Local :    LECLANCHE
Longueur de ligne :    1220 mètres :
4/10 sur 1058 mètres
6/10 sur 162 mètres
Distribution directe    oui
Paires disponibles    0
Affaiblissement théorique :    17.5386 dB
[Estimation] Débit descendant ADSL :    7951 kbps (994 ko/s)
[Estimation] Débit descendant ADSL 2+ :    17196 kbps (2150 ko/s)
[Estimation] Débit descendant VDSL 2 :    19875 kbps (2484 ko/s)
[Estimation] Débit montant VDSL 2 :    3960 kbps (495 ko/s)

Caractéristiques du central France Télécom :

Plaque ADSL :    PO1
Type de DSLAM :   
Zone Dense (> 20 000 lignes) :    Non
Nombre d'abonnés approximatif :    4800
NRA compatible ADSL FT :    Oui
NRA compatible ADSL Max FT :    Oui
NRA compatible ADSL2+ FT :    Oui
NRA compatible ReADSL FT :    Oui


4) 1.1    FabricantSagemcom
1.2    ModèleLivebox 4
1.3    PaysFrance
1.4    Numéro de sérieLK16100DP992070
1.6    Version de firmware2.19.2
1.7    Version de firmware Orangeg0-f-sip-fr
1.8    Durée de fonctionnement21 h 51 m 47 s
1.9    Technologie d'accèsDSL
2.1    Statut du lien DSLActif
2.2    Mode de synchronisation DSLVDSL
2.3    Dernière synchronisation DSL15 janvier 2017, 00 h 50 m
2.4    Durée de la synchronisation DSL21 h 50 m 22 s


Débit et marge au bruit

2.5    Débit de synchronisation DSL montante7665 kbit/s
2.6    Débit de synchronisation DSL descendante36428 kbit/s
2.7    Marge de bruit liaison descendante7.9 dB


Indicateur de qualité de la ligne (erreurs)

2.8    Secondes erronées du sens descendant (depuis la dernière synchronisation)0
2.9    Secondes gravement erronées du sens descendant (depuis la dernière synchronisation)0
4.1    Statut de la connexion internetActif
4.2    Nom d'utilisateur
4.3    Dernière connexion15 janvier 2017, 00 h 50 m
4.4    Durée de la connexion21 h 50 m 37 s
4.5    Type du protocoleDHCPv6
4.6    Code d'erreur de la dernière connexionNone
4.7    Date de la dernière connexion15 janvier 2017, 00 h 50 m
4.8    ATM VP/VC ou VLAN832
4.9    Taille MTU1500


4) Pas reussi

5) non

6) Ethernet

7) speed test :
DOWNLOAD
33.39Mb/s
UPLOAD
7.28Mb/s
PING 11 ms

Internet Health test :

DL : 1.26 mbps /  upload : 7 mbps


8) 3.4 mo/s avec l'iso de Free
   Qualité auto sur youtube : 480p sur un pc et 360 sur l'autre (le plus souvent ça tombe sur 360.)


9) Bref comment vous l'aurez surement compris, j'ai un soucis de débit réel. Outre les mesures envoyées par Orange, en brut de forme Youtube ne marche pas (avec un theorique de 33 mb/s je trouve ça ahurissant.) Les pages internets mettent du temps à s'afficher, et bien d'autre soucis de lenteurs relevés alors que cela ne me le faisait pas avec mon ancienne co de 12 mb/s dl et 0.6 d'upload. Le soucis est rencontré sur tous mes ordinateurs ( 2 fixes en ethernet + 1 pc portable en wifi) ainsi que mes appareils connectés (2 smartphones recents et 1 tablette)


J'ai essayé de réinitialiser la box, de changer de dns, de changer de cables ethernets, de prier, mais rien n'y fait, ma connexion est toujours aussi peu efficace malgré les valeurs pourtant alléchantes. Des idées?

Dernière modification par Loonyh (15-01-2017 23:51:20)

Hors ligne

 

#2 30-01-2017 11:33:07

GregMG
On est bien ici
Lieu: 11400
Date d'inscription: 02-02-2011
Messages: 235

Re: Debit bridé ou autre?

Bonjour,

3mo/s sur l'iso de free ca me parait bon.

En revanche si le problème est que youtube te propose pas le 720p en auto ca peut arriver de temps en temps


http://www.univers-orange.com/signature/j5b0x0AQ9XCy4UPnxwaX7fDJ3D0.png

Hors ligne

 

#3 30-01-2017 11:51:39

pierrot42
Je trouve plus la sortie
Lieu: 42
Date d'inscription: 28-03-2014
Messages: 1426

Re: Debit bridé ou autre?

Salut,

faudrait déjà mettre le sujet dans la section vdsl, si un modo passe part là wink

après pour ton problème, je sais pas mais en ce moment je vachement des problèmes pour aller sur certain site, genre yahoo 1 minute par y accéder, youtube arrive a planté durant 30-40sec. Bref a rien comprendre.

Pourtant quand je télécharge sur un site genre 1fichier... la débit est bien a fond, sans baisse ou quoi que ce soit.


Livebox 4 (fw 3.4.10) et Décodeur TV4 (fw 02.29.80) Open Play 40Go et play 30Go
http://i86.servimg.com/u/f86/19/26/96/18/sans_t10.png

Hors ligne

 

#4 30-01-2017 22:44:34

JoeKer
Modérateur en grève
Lieu: Dans le désert ...
Date d'inscription: 26-03-2008
Messages: 40185
Site web

Re: Debit bridé ou autre?

Bonsoir.

Déplacé de "ADSL : Connexion, débit et incidents réseau" dans "VDSL : Connexion, débit et incidents réseau" ...


On a déjà vu des choses qui ne sont jamais arrivées ...
Suite à un vieux désaccord avec les admins du forum, cette signature indiquera qu'ils n'ont toujours pas remédié à leurs carences.

Hors ligne

 

#5 31-01-2017 13:31:30

sambapati
Je trouve plus la sortie
Date d'inscription: 12-03-2015
Messages: 1094

Re: Debit bridé ou autre?

Bonjour à tous.

Il y aurait eu un …hmm… "incident" à partir du 13 janvier sur goggel/YT :


Ces derniers jours, les remontées de soucis via des connexions Orange se sont multipliés et deux problèmes ont attiré l'attention. Le premier concerne YouTube, dont les débits semblaient bien réduits pendant quelques jours, au moins via IPv6. Comme l'ont remonté des utilisateurs, et selon nos constatations, passer la connexion en IPv4 permettait de contourner le souci.

Contacté, Orange nous a répondu sur ces deux cas.

Concernant la difficulté à accéder à YouTube, le groupe explique ainsi que des perturbations ont pu être constatées par certains clients à partir du vendredi 13, au soir. « Orange s’est très vite rapproché de la plateforme et le service fut rapidement rétabli. Des tests complémentaires sont encore en cours afin d’éviter de nouvelles perturbations et avoir un accès nominal » détaille le service presse de l'opérateur.

Selon nos informations, Google aurait coupé une part importante de ses capacités le 13 janvier, « sans explication », avant de les rétablir en début de semaine. Le problème aurait été ressenti plus fortement en IPv6, dont le trafic aurait été routé sur des chemins plus longs, et du fait que le protocole est utilisé par les clients VDSL et fibre, disposant de meilleures connexions.

Pour info (pour le futur) : en général quand on a ce type de problème, après les vérifications habituelles de base sur sa ligne, il faudrait lancer des traceroute en IPv6/IPv4 vers le/les serveurs à l’origine du flux problématique. Il faut le faire avec une config basique : 1 seul ordinateur branché à la livebox, décodeur TV débranché, wifi éteint sur la livebox, et vérifier avec un moniteur de procès qu’il n’y ait aucun logiciel bouffe-débit avec accès Internet etc.

Puis voir si le problème existe aussi en IPv4 (/IPv6).

Une analyse des trames peut aussi aider.

Pour YT le flux devrait Vous arriver rapidement depuis un serveur de « goggel » wink pas trop loin de chez Vous, typiquement Marseille ou Paris (voire Milan, Londres ou Madrid, les principaux Edge POPs).

Bonne journée.

Dernière modification par sambapati (31-01-2017 16:24:30)

Hors ligne

 

#6 31-01-2017 16:47:32

pierrot42
Je trouve plus la sortie
Lieu: 42
Date d'inscription: 28-03-2014
Messages: 1426

Re: Debit bridé ou autre?

j'ai désactivé l'ipv6, on verra bien§§


Livebox 4 (fw 3.4.10) et Décodeur TV4 (fw 02.29.80) Open Play 40Go et play 30Go
http://i86.servimg.com/u/f86/19/26/96/18/sans_t10.png

Hors ligne

 

Powered by PunBB
© Copyright 2002–2008 PunBB