#1 03-08-2017 17:56:41

Dicklaurent
Je viens d'arriver !
Date d'inscription: 03-08-2017
Messages: 1

Problème wifi

Bonjour à tou(te)s

Voici mon souci.
J'espère en parler dans la bonne section, modérateurs pardonnez-moi si j'ai fait fausse route.

Je suis actuellement dans une location d'appartement à Barcelone.
Jusqu'à présent le wifi fonctionnait bien, puis d'un coup impossible d'en profiter.
La propriétaire est chez Orange. Elle est câblée en fibre optique, via un boîtier ONT de marque ZTE qui est relié à une livebox 2, le modèle blanc aux 6 diodes frontales et le bouton wifi sur le côté. Un extender TPLINK est à l'autre bout de l'appartement.

J'ai hard reseté la livebox, redémarré l'´ONT qui relie à la fibre. Les voyants sont au vert pour tout, ce qui ne m'indique donc soi-disant aucun problème.
J'ai retiré l'extender.
Bref j'ai fait ce que j'ai cru savoir faire en la circonstance. Mais ça ne change rien.

Mon ipad, IPhone détectent le wifi. Mais aucune connexion n'est possible, aucune page ne se charge.
Quant à ma propriétaire, elle ne comprend pas plus. Si un(e) d'entre-vous peut m'aider avant qu'on apelle Orange Espagne, ça serait chouette.
Merci d'avance !
Et pardon si je ne suis pas précis dans mes explications. Je n'y connais pas grand chose.
Dick

Dernière modification par Dicklaurent (03-08-2017 18:00:30)

Hors ligne

 

#2 16-08-2017 09:04:34

Giordano Bruno
Membre
Date d'inscription: 22-02-2017
Messages: 26

Re: Problème wifi

Bonjour Dicklaurent,

Essaye d'appairer à nouveau tes appareils. Détecter un réseau wifi comme le font tes appareils ne signifie pas y être connecté. Bonne chance.

Dernière modification par Giordano Bruno (16-08-2017 09:04:48)

Hors ligne

 

Powered by PunBB
© Copyright 2002–2008 PunBB