#1 17-09-2017 14:55:41

Kren
Membre
Date d'inscription: 08-10-2013
Messages: 56

Déconnexion de la play mais pas perte de synchronisation ? Kezako.

Bonjour à toutes et à tous,

J'ai vu qu'un nouveau firmware était déployé et j'ai remarqué que je l'avais (le 6.4.18.1.

Étonnamment, je constate depuis quelques jours que ma play déconnecte beaucoup (affichage sur l'écran perte de connexion et dans le panneau admin, confirmation de la déconnexion), plusieurs fois par heures même mais que je ne perds pas internet (je continue de surfer) et que la synchronisation reste continue depuis 12 jours, date du dernier redémarrage de la play.

Pensez-vous que ce soit l'upgrade qui fasse cela ? Ou alors, devrais-je demander un remplacement de la box parce qu'elle montre des signe de faiblesse.

Bref, j'aimerais savoir, pour ceux qui connaissent le problème, d'où cela vient-il avant d'entamer des appels au service client.

D'ailleurs, en tapant ipconfig/all, je vois que mon bail d'adresses se renouvelle toutes les 24 heures alors que je pensais que c'était tous les 7 jours.

Merci d'avance de m'éclairer si vous avez des idées. wink

Bonne journée.

Hors ligne

 

#2 17-09-2017 15:05:06

JoeKer
Modérateur en grève
Lieu: Dans le désert ...
Date d'inscription: 26-03-2008
Messages: 40088
Site web

Re: Déconnexion de la play mais pas perte de synchronisation ? Kezako.

Bonjour.

Nous n'avons pas une connaissance précise de ce qu'a modifié ce firmware.
Ce qui est certain, c'est qu'il corrige le problème de sécurité WPS, pour le reste, c'est le mystère ...

De mon côté, je n'ai relevé aucun changement de comportement, mais, étant en connexion fibre, je suis dans les meilleures conditions, je ne peux notamment juger des éventuels effets de bord sur une connexion xDSL ...


On a déjà vu des choses qui ne sont jamais arrivées ...
Suite à un vieux désaccord avec les admins du forum, cette signature indiquera qu'ils n'ont toujours pas remédié à leurs carences.

Hors ligne

 

#3 17-09-2017 15:07:13

Kren
Membre
Date d'inscription: 08-10-2013
Messages: 56

Re: Déconnexion de la play mais pas perte de synchronisation ? Kezako.

Je pense en effet qu'il y a peut de chance que ça soit le firmware.

En revanche, dois-je suspecter une livebox défaillante sur ce point ? Avec livebox monitor, je constate des déconnexion 4 à 5 fois par jours, avec parfois une série de 8 à 10 déco entre 4 heures et 8 heures (donc à un moment où je n'utilise pas la connexion de façon active). Pourtant, synchronisation nickel.

Hors ligne

 

#4 17-09-2017 15:19:09

JoeKer
Modérateur en grève
Lieu: Dans le désert ...
Date d'inscription: 26-03-2008
Messages: 40088
Site web

Re: Déconnexion de la play mais pas perte de synchronisation ? Kezako.

Difficile à analyser sur une courte durée.

Je laisse les experts donner leur avis, mais une bonne surveillance avec LBMonitor devrait permettre d'y voir plus clair smile


On a déjà vu des choses qui ne sont jamais arrivées ...
Suite à un vieux désaccord avec les admins du forum, cette signature indiquera qu'ils n'ont toujours pas remédié à leurs carences.

Hors ligne

 

#5 17-09-2017 15:30:07

Kren
Membre
Date d'inscription: 08-10-2013
Messages: 56

Re: Déconnexion de la play mais pas perte de synchronisation ? Kezako.

Je poste ça à tout hasard. On voit bien le pic de déco que j'ai eu il y a une heure : 3 fois en 20 minutes avec les croix bleues se chevauchant puis des pics certains matins.

Mais synchro et redémarrage livebox à 0 depuis 12 jours.

https://tof.cx/images/2017/09/17/3aae7c … 70084e.jpg

Hors ligne

 

#6 17-09-2017 15:57:26

JoeKer
Modérateur en grève
Lieu: Dans le désert ...
Date d'inscription: 26-03-2008
Messages: 40088
Site web

Re: Déconnexion de la play mais pas perte de synchronisation ? Kezako.

Ton graphe peut être intéressant à un premier niveau, mais seul, il n'apporte pas grand chose (on ne voit que les déconnexions/reconnexions).
Avec LBMonitor, on aurait les mesures, y compris des atténuations et autres événements sur la ligne DSL, mesures qui sont les plus utiles pour voir ce qui se passe.


On a déjà vu des choses qui ne sont jamais arrivées ...
Suite à un vieux désaccord avec les admins du forum, cette signature indiquera qu'ils n'ont toujours pas remédié à leurs carences.

Hors ligne

 

#7 17-09-2017 16:02:39

Kren
Membre
Date d'inscription: 08-10-2013
Messages: 56

Re: Déconnexion de la play mais pas perte de synchronisation ? Kezako.

Je n'ai pas monitoré l'ensemble et je dois dire que je ne sais pas vraiment où chercher. En revanche, j'ai 5 CRC depuis 12 jours(mais avec le dernier firmware, je n'ai plus de SE et SES affichées)et 33000 FEC en 12 jours (je tourne à 100 FEC par 90 minutes, je vérifie régulièrement et là, il n'y pas eu de poussée particulière expliquant ces déco.

La ligne est vraiment stable de ce point de vue, j'ai subi des perturbations autrement plus embêtantes par le passé avec perte de synchro et impossibilité de surfer.

C'est comme si ici la ligne était bonne mais que la box décrochait d'elle ou subissait des micro coupures. C'est pour cela que je penche pour une problème matériel mais bon, attendons d'autres idées.

Hors ligne

 

#8 17-09-2017 17:13:16

YOTPE
On est bien ici
Date d'inscription: 04-11-2016
Messages: 386

Re: Déconnexion de la play mais pas perte de synchronisation ? Kezako.

Bonjour

et que donne un appel au 3900?
le problème peut être aussi du coté du NRA, plot DSLAM etc.......


Livebox Play- Vdsl2

Hors ligne

 

#9 17-09-2017 17:26:41

Kren
Membre
Date d'inscription: 08-10-2013
Messages: 56

Re: Déconnexion de la play mais pas perte de synchronisation ? Kezako.

Je tenterai un appel au 3900 en semaine déjà pour expliquer ces déco. Y'aura sûrement surveillance de la ligne mais bon ce petit manège dure depuis au moins un mois, mais je ne perds jamais l'internet. En gros, pendant que la box affiche tentative de connexion et clignote en rouge, je surfe sans problème sans interruption effective du net. C'est pour cela que je me demande si la box n'est pas à côté de la plaque. Elle n'émet pas de bruit spécifique mais elle est un peu plus chaude qu'avant.

Hors ligne

 

#10 17-09-2017 17:50:22

AlphaZoulou
Avant FONO j'avais une vie
Date d'inscription: 17-03-2011
Messages: 1898

Re: Déconnexion de la play mais pas perte de synchronisation ? Kezako.

Bonjour,

Kren a écrit:

Je n'ai pas monitoré l'ensemble

Même si tu n'as pas paramétré les sauvegardes, tu as au moins les courbes pour aujourd'hui dans les autres onglets !


https://i.imgur.com/Q6Nxvnn.png

Hors ligne

 

#11 20-09-2017 10:38:37

mogwai71
Membre
Date d'inscription: 13-03-2009
Messages: 66

Re: Déconnexion de la play mais pas perte de synchronisation ? Kezako.

Bonjour,

As-tu tenté un reset usine pour voir si ça continue ou pas?

Hors ligne

 

Powered by PunBB
© Copyright 2002–2008 PunBB