• Forums
  •  » Livebox 4
  •  »  problèmes de connections wifi avec livebox4

#1 06-05-2018 09:56:14

jc du pilet
Je viens d'arriver !
Date d'inscription: 06-05-2018
Messages: 1

problèmes de connections wifi avec livebox4

Bonjour,
Client Orange internet depuis des lustres, je suis passé d’une config livebox play a une offre open play livebox 4 decodeur tv4 (adsl) le 21/03/2018.
J ai deux caméras IP (avidsen, de modèle différent) gérées au travers d un smartphone sous android qui fonctionnaient très bien en wifi (2.4 ghz) avant changement de box et après désactivation du 5 ghz sur la livebox 4.
Elles ont cessé de fonctionner brutalement toutes les deux aux alentours du 13 avril alors que j étais absent de mon domicile.
Depuis mon retour, impossible de les reconnecter en wifi. Reset.usine, paramétrage.
En ethernet , pas de problème, donc , j en profite  pour les  paramétrer sur le bon réseau wifi,
A priori en administration box, je vois l unité qui essaie de se connecter mais qui n’y parvient pas..

Je suis allé avec mes deux caméras chez mon fils qui a une livebox play .
En 10 minutes après reset et reparamétrage, les deux caméras sont opérationnelles…

J ai refait les manips sur mon installation après avoir fait un reset de ma box.
Idem après, les deux caméras n accrochent pas le wifi.
Je me demande si je ne devrais pas faire une reinstallation complète de la box au cas ou la config sauvegardée serait en cause.
Mais en même temps je sais qu il y a eut ces derniers temps une modification du firmware,
Ne serait ce pas plutôt de ce coté qu il faudrait s inquiéter. Version firmware 3.4.10
Deux cams différentes qui cessent de fonctionner brutalement en même temps…
Bizarre, alors que faire ?

Hors ligne

 
  • Forums
  •  » Livebox 4
  •  »  problèmes de connections wifi avec livebox4

Powered by PunBB
© Copyright 2002–2008 PunBB