#1 09-05-2018 16:07:32

elcondor
Je viens d'arriver !
Date d'inscription: 09-05-2018
Messages: 1

Freeze sur Decodeur 4 TV + pas d'image via barre de son SJ9

Bonjour,

Je viens de passer d'une configuration Play (Livebox et DecodeurTV) à 4 (Livebox et Décodeur) et j'ai plusieurs problèmes de qualité depuis ce passage, ce qui est quand même étonnant vu qu'on est censé bénéficier d'améliorations en terme de performances et de qualité d'images vs l'ancien matériel.

1) Quand j'ai branché le décodeur TV 4 à ma barre de son LG SJ9 en HDMI puis la barre à ma TV (en HDMI aussi - cable premium), je n'avais aucune image. Ou alors celle ci s'affichait 5mn puis sautait (le son restait ok) ou j'avais un écran vert...

J'ai changé les cables, vérifié le debit wifi (ok - wifi 5ghz), refait des reboots electriques ou pas, des reinitialisations (box et tv) rien n'y fait.... J'ai donc changé mon installation en faisant Décodeur TV => TV => Barre de Son et là cela fonctionne beaucoup mieux... sf le point 2)

2) J'ai des freezes d'images de 2/3 secs toutes les 5 mn, de manière continuelle (n'importe quelle chaine en HD)

Je ne comprends pas d'où peut venir le problème. Ma livebox et decodeur play je n'ai jamais eu AUCUN Pbs. Je n'utilisais pas de liaison ethernet (TV trop loin de la livebox) et mon liveplug wifi faisait tres bien le boulot. Je precise que je suis en Fibre Jet.

=> Faut-il que je remette mon liveplug wifi pour avoir une image plus stable?

=> Ais je le dernier firmware sur le décodeur (01.24.40) ?

=> J'ai séparé les deux reseaux wifi (2,4 et 5ghz) : dois je eviter de le faire  ? (ma TV est bien sur le 5Ghz)

=> Ma Barre de Son est compatible Dolby Atmos. En passant par ma tv, vais je perdre cette qualité de son sur les programmes compatibles ? (car ma tv n'est pas compatible D-Atmos) ? dois je passer en mode pass-through ?


Merci de votre retour.


Cdlt

Hors ligne

 

Powered by PunBB
© Copyright 2002–2008 PunBB