#1 09-06-2019 08:12:52

fanfan85
Membre
Date d'inscription: 03-03-2011
Messages: 39

plus de son pour me prévenir d'un SMS

Bonjour
Asus zenfone Max M1

suite à la "noyade" de mon samsung, j'ai achete ce mobile qui était en promo, mais depuis hier, sans rien faire de particulier, du moins je le crois, je n'ai plus le son quand arrive un SMS. J'ai tout tenté, même de l'éteindre, rien n'y fait! C'est très gênant.Les sonneries d'appel fonctionnent bien!
Si quelqu'un peut m'aider
C'est un modèle récent et je ne trouve rien même sur leur notice .

Merci beaucoup de vos réponses

Dernière modification par fanfan85 (09-06-2019 09:51:48)

Hors ligne

 

#2 09-06-2019 14:18:13

yanke82
On est bien ici
Lieu: Dept.82
Date d'inscription: 10-01-2009
Messages: 325

Re: plus de son pour me prévenir d'un SMS

Bonjour, sa ressemble a une notification qui n'est pas activée ?

Hors ligne

 

#3 09-06-2019 14:22:55

fanfan85
Membre
Date d'inscription: 03-03-2011
Messages: 39

Re: plus de son pour me prévenir d'un SMS

merci !! franchement je ne sais pas et je ne suis pas très habituée à cet appareil et je ne sais pas quoi faire.
Peut etre avez vous une idée  ?

Hors ligne

 

#4 10-06-2019 16:08:45

sambapati
Je trouve plus la sortie
Date d'inscription: 12-03-2015
Messages: 1322

Re: plus de son pour me prévenir d'un SMS

Bonjour.

Question naïve: as-tu déjà suivi le Manuel de l’utilisateur, page 32 :

Régler la sonnerie et les sons d'alerte
Vous pouvez modifier certains sons de votre téléphone, tels que la sonnerie du téléphone ou les sons émis lors de la réception de notifications (SMS/MMS, emails, alertes de calendrier, etc.). Il est également possible d'activer ou de désactiver les tonalités sonores émises par le clavier de numérotation, les sons de touches, le son au verrouillage de l'écran ou même faire vibrer le téléphone lorsque vous appuyez sur son écran.
Pour régler les sons:
1.   Utilisez l'une des méthodes suivantes pour accéder à l'écran des paramètres :
•     Ouvrez le panneau des réglages rapides et appuyez sur  (symbole de roue dentée).
•     Faites glisser vers le haut à partir de l'écran d’accueil et appuyez sur Paramètres.
2.   Faites défiler l'écran Paramètres vers le bas, puis sélectionnez l'option Son et vibrations.
3.   Modifiez les options disponibles en fonction de vos besoins.

A bientôt.

Hors ligne

 

#5 10-06-2019 17:14:19

fanfan85
Membre
Date d'inscription: 03-03-2011
Messages: 39

Re: plus de son pour me prévenir d'un SMS

bonjour
Bien sur que oui j'ai consulté cette page , mais ca ne règle pas mon problème. Je ne cherche pas à modifier, mais a avoir une sonnerie a la réception des SMS.
Toutes les sonneries sont activées; ainsi que la puissance qu'on modifie a la demande sur le côté droit de l'appareil. 
Je ne suis pas non plus sur la position vibreur ; d'ailleurs je n'ai aucun souci avec les appels reçus.
Ca fait 3 jours que je suis entrain d'essayer de régler ce problème et je suis en passe de renoncer! Ce matin fausse joie, sans rien faire, j'ai reçu un SMS qui a tinté normalement et depuis c'est muet.

En revanche , est ce que quelqu'un peut me dire ce que signifie "synchroniser les volumes" ?
C 'est par curiosité, parce que, que je coche ou décoche cette option, ça ne change rien
Merci

Hors ligne

 

Powered by PunBB
© Copyright 2002–2008 PunBB