#1 23-06-2013 09:54:30

Natsu
Je viens d'arriver !
Date d'inscription: 23-06-2013
Messages: 7

problème de débit

Bonjour depuis 2 semaine je subi des pertes de débit énorme parfois un ping de 1000 voir 2000 MS survient c'est comme sa depuis 2 semaine que me proposer vous ? mon modèle  de live box :  Livebox 2 Sagem

que faire ??

Ps voici un teste de débit : http://zupimages.net/up/3/1715861572.jpg la perte de débit se produit généralement l' apré midi ainsi que le soir ver 19 H / 20 H sa dépend .

Ps je subie également des problèmes avec ma  sourie  de pc sa à un rapport avec le débit ?? car les problème de sourie sont arrivé en même temp ( enfin presque ). je ne peux plus joué correctement à lol sa bugé parfois mon perso n' avance pas o il se bloque quelques secondes est se remait à avencer

Dernière modification par Natsu (23-06-2013 15:27:02)

Hors ligne

 

#2 23-06-2013 10:22:07

brice0806
On est bien ici
Lieu: revin 08500
Date d'inscription: 04-06-2013
Messages: 134

Re: problème de débit

bonjour alors déjà la souris n'a rien a voir big_smile , pour le reste n'étant pas un expert en la matière , je ne peut vous répondre , bonne journeé


SFR évolution dégroupage totale , Débit flux descendant    10204 Kbps
Débit flux montant    1057 Kbps

Hors ligne

 

#3 23-06-2013 12:17:10

Natsu
Je viens d'arriver !
Date d'inscription: 23-06-2013
Messages: 7

Re: problème de débit

personne ne peux m' aider ?

Hors ligne

 

#4 23-06-2013 12:24:07

brice0806
On est bien ici
Lieu: revin 08500
Date d'inscription: 04-06-2013
Messages: 134

Re: problème de débit

si un corp orange passe par la si , mais bon on est dimanche big_smile


SFR évolution dégroupage totale , Débit flux descendant    10204 Kbps
Débit flux montant    1057 Kbps

Hors ligne

 

#5 24-06-2013 12:55:05

Natsu
Je viens d'arriver !
Date d'inscription: 23-06-2013
Messages: 7

Re: problème de débit

Toujour personne ?

Hors ligne

 

#6 24-06-2013 14:00:26

jack88200
Avant FONO j'avais une vie
Lieu: Saint Nabord
Date d'inscription: 04-05-2011
Messages: 3341

Re: problème de débit

bonjour,

peux tu répondre à ce petit questionnaire pour qu'on puisse t'aider : ici

A+


Jacques
http://img4.hostingpics.net/pics/266021downloadfromearthfiletransfermdwht.gif

Hors ligne

 

#7 24-06-2013 14:46:36

Natsu
Je viens d'arriver !
Date d'inscription: 23-06-2013
Messages: 7

Re: problème de débit

citation comme tu na pas lue ^^ : 

- modèle de live box :  Livebox 2 Sagem

- teste de débit : : http://zupimages.net/up/3/1715861572.jpg

pour les stats de la live box j' ai perdue le papier ou j' ai noter le mpd il faut que je le cherche donc pour ça il faudras attendre

Hors ligne

 

#8 24-06-2013 15:02:22

jack88200
Avant FONO j'avais une vie
Lieu: Saint Nabord
Date d'inscription: 04-05-2011
Messages: 3341

Re: problème de débit

re,

je n'arrive pas à lire ton image depuis mon PC de boulot.

Si c'est un test de débit, je voudrais plutôt les stats' de ta box.....le MDP est en général "admin".

A+

Dernière modification par jack88200 (24-06-2013 15:04:41)


Jacques
http://img4.hostingpics.net/pics/266021downloadfromearthfiletransfermdwht.gif

Hors ligne

 

#9 24-06-2013 18:18:10

Natsu
Je viens d'arriver !
Date d'inscription: 23-06-2013
Messages: 7

Re: problème de débit

oui mes j' ai changé le mpd est je trouve plus le papier

Hors ligne

 

Powered by PunBB
© Copyright 2002–2008 PunBB