#1 20-05-2016 20:41:13

bilifive
Membre
Date d'inscription: 04-02-2012
Messages: 84

Problème débit

Bonjour,

Je rencontre actuellement des problèmes de débit ( 2 méga au lieu de 4) . Voici l'ensemble des tests:

1) L'intitulé exact et complet de votre formule actuelle telle qu'elle est nommée dans votre espace client
Offre OPEN 8M+ télé par satellite.

2) Modèle de Modem/LiveBox.
Livebox 2

3) Les caractéristiques de la ligne données par le test d'éligibilité ADSL de jechange.fr.

Infos techniques


NRA (commutateur local) : THUMERIES
Distance vous séparant du central : 2904 m
Débit ADSL (estimation) : 3 Mbps
État de la ligne : Active
Code NRA : UDRE3
Taux d'atténuation : 43,6 dB
Débit ADSL2+ (estimation) : 4 Mbps


4) Les statistiques ADSL de la livebox dans l'admin de la Livebox (192.168.1.1)
fabricant
Sagem
1.2
modèle
Livebox FTTH v2
1.3
pays
France
version de firmware
SG20_sip-fr-5.2.10.1

Etat de la ligne DSL
2.1
statut du lien DSL
actif
2.2
mode de synchronisation DSL
Auto
2.3
dernière synchronisation DSL
19 mai 2016, 22 h 25 m
2.4
durée de la synchronisation DSL
00 j 22 h 09 m 10 s
Débit et marge au bruit
2.5
débit de synchronisation DSL montante
509 Kb/s
2.6
débit de synchronisation DSL descendante
2424 Kb/s
2.7
marge de bruit liaison descendante
19.0 dB
Indicateur de qualité de la ligne (erreurs)
2.8
secondes erronées du sens descendant (depuis la dernière synchronisation)
0
2.9
secondes gravement erronées du sens descendant (depuis la dernière synchronisation)
0

4) Présence de balise ou module RC ?
Non

5) Type de Connexion : Wi-Fi ? Ethernet ? Usb ? ( j'espère pas pour vous ^^ )
Ethernet

6) Effectuer un test de débit sur le site http://www.speedtest.net

http://www.speedtest.net/result/5341512298.png

7) Télécharger, pendant environ 5 minutes, l'image iso de Free
230ko/s

D'habitude niveau téléchargement je tourne autour des 550-600 ko/s.

Cordialement,

Bilfive

Dernière modification par bilifive (21-05-2016 09:00:06)


http://www.univers-orange.com/signature/ZdZKVWzTidosuhhzIqPMETPpD6k.png

Hors ligne

 

#2 21-05-2016 07:45:30

Warakurna
J'y suis, j'y reste !
Date d'inscription: 24-07-2011
Messages: 534

Re: Problème débit

Salut bilifive,

Tu devrais vite retirer ton numéro de téléphone, si la modération ne le fait pas avant.

Les habitués t'aideront mieux que moi mais cette baisse de débit pourrait être due à une activation du DLM, as-tu rencontré des instabilités récemment ?

Par ailleurs, as-tu remarqué une mise à jour de ta LB dernièrement ? Je vois que tu as une version de firmware non répertoriée à ce jour sur le forum. La dernière en date étant la 5.1.8.1, la tienne paraît plus récente.

Bon week-end.


Livebox 4 SR40_sip-fr-4.23.12 / Open Up 120 Go 5G (sans TV) multi-SIM
Débit ATM down / up ADSL 2+ : 9 Mbps / 1 Mbps

Hors ligne

 

#3 21-05-2016 09:03:28

bilifive
Membre
Date d'inscription: 04-02-2012
Messages: 84

Re: Problème débit

Salut Warakurna,

Merci je viens de le retiré.
Concernant le DLM j'ai fais la demande il y a plus de 5 ans de le désactiver.
Effectivement depuis 3 jours c'est très instable, pas mal de monté de ping normalement je tourne autour de 20-40 et j'ai des montés à 150-300. J'ai changé de décodeur TV mais je ne pense pas que ça soit cela le problème.

Cordialement,

Bilifive


http://www.univers-orange.com/signature/ZdZKVWzTidosuhhzIqPMETPpD6k.png

Hors ligne

 

#4 21-05-2016 10:03:06

Warakurna
J'y suis, j'y reste !
Date d'inscription: 24-07-2011
Messages: 534

Re: Problème débit

Re,

Si tu as fait la demande de retrait du DLM il y a plus de 5 ans, ça fait loin, il y a des chances qu'il se soit réactivé entre temps, pour diverses raisons. Et ces instabilités que tu rencontres ont pu entraîner un bridage à 2 mégas, ces synchros up/down à 509/2424 ainsi que la marge haute m'y font penser. Ces débits sont-ils bloqués à ces valeurs à chaque resynchro ?

De quand date ton changement de décodeur TV ? Et sais-tu quand la mise à jour de ta LB s'est effectuée ? Ta version est pour le moment inconnue ici, JoeKer devra étudier ça  wink

Bonne journée.


Livebox 4 SR40_sip-fr-4.23.12 / Open Up 120 Go 5G (sans TV) multi-SIM
Débit ATM down / up ADSL 2+ : 9 Mbps / 1 Mbps

Hors ligne

 

#5 21-05-2016 10:37:21

bilifive
Membre
Date d'inscription: 04-02-2012
Messages: 84

Re: Problème débit

Re,

Oui bloqués à ces valeurs.

Le changement de décodeur date de Mardi, concernant la mise à jour de la LB j'en ai aucune idée, où puis-je voir ça ?

Cordialement,

Bilifive


http://www.univers-orange.com/signature/ZdZKVWzTidosuhhzIqPMETPpD6k.png

Hors ligne

 

#6 21-05-2016 13:06:22

bilifive
Membre
Date d'inscription: 04-02-2012
Messages: 84

Re: Problème débit

Bonjour,

Pour info j'ai appelé le service Orange et il m'ont réglé ce soucis.

Cordialement,

Bilifive


http://www.univers-orange.com/signature/ZdZKVWzTidosuhhzIqPMETPpD6k.png

Hors ligne

 

#7 21-05-2016 21:46:26

JoeKer
MER
Lieu: Dans le désert ...
Date d'inscription: 26-03-2008
Messages: 40232
Site web

Re: Problème débit

Bonsoir.

Warakurna a écrit:

Ta version est pour le moment inconnue ici, JoeKer devra étudier ça  wink

Merci d'avoir mis en évidence, j'ai mis à jour ...

@bilifive : Peux-tu nous détailler comment le service Orange a résolu le problème ?


On a déjà vu des choses qui ne sont jamais arrivées ...
Suite à un vieux désaccord avec les admins du forum, cette signature indiquera qu'ils n'ont toujours pas remédié à leurs carences.

Hors ligne

 

#8 22-05-2016 09:09:15

Warakurna
J'y suis, j'y reste !
Date d'inscription: 24-07-2011
Messages: 534

Re: Problème débit

Hello !

@JoeKer : Merci de ta réactivité !

@bilifive : Pour savoir précisément quand ta mise à jour s'est effectuée, malheureusement à part se trouver devant la LB à ce moment-là ou alors contrôler tous les jours, je ne vois pas d'autre moyen !

Je voulais juste savoir si tes problèmes pouvaient être liés à cette mise à jour. Mais si ton décodeur a été changé mardi, ça pourrait être la cause de tes instabilités apparues en même temps.

Je rejoins JoeKer quant aux précisions sur la résolution de ton problème par Orange, afin d'en savoir plus.

Bon dimanche.


Livebox 4 SR40_sip-fr-4.23.12 / Open Up 120 Go 5G (sans TV) multi-SIM
Débit ATM down / up ADSL 2+ : 9 Mbps / 1 Mbps

Hors ligne

 

#9 23-05-2016 13:21:40

bilifive
Membre
Date d'inscription: 04-02-2012
Messages: 84

Re: Problème débit

Bonjour,

@Joker il a fait une manipulation de son côté apparemment et il m'a demandé de reboot le décodeur TV puis la box ( il m'a dit qu'il fallait faire cette manipulation 1 fois par semaine...)

Je sais pas si je peux vous poser une question mais concernant la TV à la demande quand je lance une série sur MyTF1 par exemple, le téléchargement se lance ensuite je clique sur regarder plus tard ( il me dit que le téléchargement est disponible dans toute mes vidéos) seulement je n'ai pas la "brique" toute mes vidéos, la seule "brique" que je possède c'est mes vidéos mais quand je clique il me dit "aucune vidéo en location sont disponibles" ( je pense qu'il s'agir de la VOD, bref j'ai passé tout mon samedi au téléphone avec Orange pour rien car le problème concernant la TV à la demande est toujours présent.

Je tiens à préciser qu'avant que ce problème surviennent je faisais exactement cette démarche

-> téléchargement en cours
-> mes vidéos
-> j'avais la liste de mes téléchargements en cours

Je précise également que j'ai changé le décodeur TV ainsi que la carte sur le demande.

Cordialement,

Bilifive


http://www.univers-orange.com/signature/ZdZKVWzTidosuhhzIqPMETPpD6k.png

Hors ligne

 

#10 23-05-2016 23:13:15

JoeKer
MER
Lieu: Dans le désert ...
Date d'inscription: 26-03-2008
Messages: 40232
Site web

Re: Problème débit

Bonsoir.

Merci pour la précision. On peut supposer qu'il a fait un "reset" du décodeur.
Par contre "il m'a dit qu'il fallait faire cette manipulation 1 fois par semaine" ... hmm
A faire quand on ne trouve pas de solution, mais pas systématiquement smile


On a déjà vu des choses qui ne sont jamais arrivées ...
Suite à un vieux désaccord avec les admins du forum, cette signature indiquera qu'ils n'ont toujours pas remédié à leurs carences.

Hors ligne

 

Powered by PunBB
© Copyright 2002–2008 PunBB