#1 03-07-2017 15:01:55

Papychti
Membre
Lieu: PLOEMEUR
Date d'inscription: 11-01-2011
Messages: 35

Connexion Internet OK. TV OK, Tph OK mais pas d'accès en Wifi

Bonjour,
Depuis ce matin, quand je souhaite me connecter sur un site Internet, j'arrive sur une page m'indiquant que ma Livebox est en train de redémarrer et qu'il y en a pour 5/10 minutes. Depuis 7h jusqu'à maintenant, 15h, il me semble que le délai est dépassé !
Tests fait depuis l'appli Ma Livebox sur mon iPad n'indique aucun problème, la télé via la box fonctionne sans souci mais aucune tablette ni smartphone n'accède à internet. Par contre, la connexion à la box en Wifi est OK.
Quelqu'un aurait-il une piste ?
Merci à toutes et tous pour votre aide
Christian


Chris - Win 8 - Elementary OS - Nokia Lumia 920 - iPhone 5 - Open Play 4G
http://www.univers-orange.com/signature/7SI_VkXx8AAwR2J9e1REOeTgv2c.png

Hors ligne

 

#2 03-07-2017 15:07:18

AlphaZoulou
Avant FONO j'avais une vie
Date d'inscription: 17-03-2011
Messages: 1708

Re: Connexion Internet OK. TV OK, Tph OK mais pas d'accès en Wifi

Bonjour,
Que doit-on retenir

Papychti a écrit:

Par contre, la connexion à la box en Wifi est OK.

alors que le titre indique

Connexion Internet OK. TV OK, Tph OK mais pas d'accès en Wifi


http://i.imgur.com/KRPWl9Z.pnghttp://i.imgur.com/lqHe5FN.png

Hors ligne

 

#3 03-07-2017 15:16:10

Papychti
Membre
Lieu: PLOEMEUR
Date d'inscription: 11-01-2011
Messages: 35

Re: Connexion Internet OK. TV OK, Tph OK mais pas d'accès en Wifi

Oups !!

Mes équipements sont bien connectés en Wifi à la box mais...
Je ne parviens pas à aller sur internet depuis ces équipements...

Désolé de ce manque de clarté.


Chris - Win 8 - Elementary OS - Nokia Lumia 920 - iPhone 5 - Open Play 4G
http://www.univers-orange.com/signature/7SI_VkXx8AAwR2J9e1REOeTgv2c.png

Hors ligne

 

#4 03-07-2017 19:25:16

JoeKer
Modérateur
Lieu: A l'Ouest à nouveau ...
Date d'inscription: 26-03-2008
Messages: 39722
Site web

Re: Connexion Internet OK. TV OK, Tph OK mais pas d'accès en Wifi

Bonsoir.

As-tu redémarré ta LiveBox ?

Si ce n'est déjà fait, fais-le ...


Livebox-Play Fibre : LB3(FW SG30_sip-fr-6.4.16.1) + IHD92 (40.12.61) + WE-Record|Offre Sosh 4G : Samsung J3(6) Duos "no brand" (+ ViewPad7, HTC WildFireS,  Samsung Ace3)
On a déjà vu des choses qui ne sont jamais arrivées ...

Hors ligne

 

#5 04-07-2017 00:09:47

Papychti
Membre
Lieu: PLOEMEUR
Date d'inscription: 11-01-2011
Messages: 35

Re: Connexion Internet OK. TV OK, Tph OK mais pas d'accès en Wifi

Bonsoir,

Si ça peut être utilie à d'autres...
Après 5 ou 6 reboots, j'ai fait un Reset (appui avec un stylo sur le bouton du même nom à l'arrière de la Livebox) et... tout est rentré dans l'ordre.

Merci à ceux qui ont pris la peine de me lire et de me répondre


Chris - Win 8 - Elementary OS - Nokia Lumia 920 - iPhone 5 - Open Play 4G
http://www.univers-orange.com/signature/7SI_VkXx8AAwR2J9e1REOeTgv2c.png

Hors ligne

 

#6 04-07-2017 00:13:13

JoeKer
Modérateur
Lieu: A l'Ouest à nouveau ...
Date d'inscription: 26-03-2008
Messages: 39722
Site web

Re: Connexion Internet OK. TV OK, Tph OK mais pas d'accès en Wifi

Bien, tu m'as devancé smile

C'était l'étape suivante si le redémarrage ne réglait pas le problème ...

Bon surf wink


Livebox-Play Fibre : LB3(FW SG30_sip-fr-6.4.16.1) + IHD92 (40.12.61) + WE-Record|Offre Sosh 4G : Samsung J3(6) Duos "no brand" (+ ViewPad7, HTC WildFireS,  Samsung Ace3)
On a déjà vu des choses qui ne sont jamais arrivées ...

Hors ligne

 

#7 04-07-2017 08:59:52

Papychti
Membre
Lieu: PLOEMEUR
Date d'inscription: 11-01-2011
Messages: 35

Re: Connexion Internet OK. TV OK, Tph OK mais pas d'accès en Wifi

[Modération: Inutile de citer le post précédent. Merci de relire les règles.]

Merci et bonne journée ! wink


Chris - Win 8 - Elementary OS - Nokia Lumia 920 - iPhone 5 - Open Play 4G
http://www.univers-orange.com/signature/7SI_VkXx8AAwR2J9e1REOeTgv2c.png

Hors ligne

 

#8 04-07-2017 17:11:29

Gipeca
Modérateur
Lieu: Près de Dieppe, devant mon Mac
Date d'inscription: 09-06-2009
Messages: 20896
Site web

Re: Connexion Internet OK. TV OK, Tph OK mais pas d'accès en Wifi

Bonjour Papychti,

Merci de tenir compte des avertissements de la Modération, au sujet des citations de posts.  enerve


https://i37.servimg.com/u/f37/18/84/50/99/14493410.gif     Livebox3   SG30_sip-fr-6.4.16.1    NRA: SNA76    Atténuation ADSL: 30dB    Synchro: 15,1 Mb/s

Hors ligne

 

Powered by PunBB
© Copyright 2002–2008 PunBB