#1 19-04-2017 17:33:54

leknoppix
Je viens d'arriver !
Date d'inscription: 19-04-2017
Messages: 1

[LVPro3] Soucis avec le NAT...

Bonjour à tous

Je suis face à un soucis et je ne vois pas comment faire.
Je dispose d'une livebox pro v3 (et oui, la célèbre) et un DSR1000ac dernière qui me sert de routeur/passerelle VPN...).
J'ai ouvert plusieurs ports donc les 4500/500/8000.....
http://nsa37.casimages.com/img/2017/04/19/170419055741801948.png
Quand je les teste (suivant tuto pour vérifier que les ports sont ouvert), les ports sont fermés.
Voyez vous mon erreur? En effet, l'ipsec n'arrête pas de se couper chaque x secondes, cela rendant le travail à distance impossible.
Je vous remercie par avance

NB: 192.168.2.2 est mon dsr1000ac
NB2: On me conseille de demander un V4, est ce que le soucis sera résolu?

Dernière modification par leknoppix (19-04-2017 17:39:22)

Hors ligne

 

#2 12-09-2017 17:49:40

xphildar
Je viens d'arriver !
Date d'inscription: 12-09-2017
Messages: 1

Re: [LVPro3] Soucis avec le NAT...

Salut,

je suis dans la meme situation que toi et malheureusement en V4 donc pas sure que cela règle ton soucis.

en capturant le trafic, il s'avère que le flux transmis par le réseau ORANGE (ou la box) à notre firewall en central, arrive avec des ports sources modifié 1 au lieu de 500 et 4500. pourtant en capturant le trafic depuis le firewall local les ports sources sont ok.

plus génant, j'ai testé en enlevant la livebox et en portant le PPoE sur mon firewall et meme comme cela la phase 1 d'IPSEC tourne en rond...

sinon j'ai aussi cru comprendre qu'il y avait un soucis avec l'interface web pour la gestion du NAT et si tu entres une adresse IP dans la règle cela ne fonctionne pas. il faut que tu créés la règle en utilisant un équipement identifié dans la configuration de la Livebox

Hors ligne

 

Powered by PunBB
© Copyright 2002–2008 PunBB