#1 04-11-2017 21:22:46

alain91
On est bien ici
Date d'inscription: 01-10-2007
Messages: 214

Image dégradée dans le temps sur tous les décodeurs Play ?[Résolu]

j'ai un pb depuis  plus de 6 mois,
au bout d'un moment (au bout de plusieurs jours ou plusieurs semaines, mais cette semaine, c'était au bout de 24H voir plusieurs fois par jours) l'image est toute zébrée de bandes grises parasites horizontales qui se déplacent aléatoirement, on voit à peine l'image..
(et parfois si je laisse comme ça, il fini par mettre l'écran tout noir)

la seule façon de revenir à la normale est de rebooter le décodeur ou de le mettre en veille quelques minutes...

j'ai donc pensé à un pb de surchauffe au bout d'un moment, car je ne met jamais en veille le déco.. (ou de disque dur fatigué)

cet après-midi, j'ai été le changer chez orange, je suis reparti avec le même modèle
(sauf que je n'ai plus la vielle télécommande de mauvaise qualité avec la molette, ouf)
et bien ce soir, après avoir fonctionné pendant 5 heures d'affilé, ça recommence, même pb de brouillage gris...
dingue, est-ce un hasard, même déco fatigué ou il y a un pb avec tous les déco Live Play qui fatiguent après plusieurs heures de fonctionnement ??? (mal ventilé ???)
ou MAJ firmware de cette année qui bug ???

quelqu'un a eu le même pb ???

Merci d'avance


P.S. où alors il chauffe dans mon meuble ? mais ça fait plusieurs années qu'il est à la même place et j'avais jamais eu de soucis auparavant..

Dernière modification par alain91 (04-11-2017 21:38:29)


http://www.univers-orange.com/signature/_ixnFY0Jn2zo4xKPdNVerJ_T2zI.png
Livebox play 3 - TV plasma panasonic - Ampli Denon - Blu-ray panasonic

Hors ligne

 

#2 04-11-2017 21:26:18

alain91
On est bien ici
Date d'inscription: 01-10-2007
Messages: 214

Re: Image dégradée dans le temps sur tous les décodeurs Play ?[Résolu]

PS : depuis cette année, mes enfants font une utilisation intensive de Netflix
est-ce un bug de software avec ce deco et le soft Netflix qui est mal implémenté ???

je pense que j'ai le même pb qu'ici : http://www.forum-orange.com/viewtopic.php?id=75773

Dernière modification par alain91 (04-11-2017 21:40:47)


http://www.univers-orange.com/signature/_ixnFY0Jn2zo4xKPdNVerJ_T2zI.png
Livebox play 3 - TV plasma panasonic - Ampli Denon - Blu-ray panasonic

Hors ligne

 

#3 05-11-2017 16:57:32

lucifer2
On est bien ici
Date d'inscription: 16-06-2015
Messages: 180

Re: Image dégradée dans le temps sur tous les décodeurs Play ?[Résolu]

Salut

On dirait un problème de mauvais contact de liaison HDMI.....
Le cordon HDMI a bien été lui aussi changé?
As tu essayé sur une autre prise HDMI de ton téléviseur?
Arrive tu a reproduire le défaut en bougeant la prise HDMI au niveau du déco ou de la TV?

Hors ligne

 

#4 13-11-2017 13:40:16

alain91
On est bien ici
Date d'inscription: 01-10-2007
Messages: 214

Re: Image dégradée dans le temps sur tous les décodeurs Play ?[Résolu]

oui bravo, ça ressemble à un pb de câble ou prise HDMI, clin_oeil_up
j'ai fais le test, quand ça plante, je déconnecte et reconnecte le câble (coté TV) et ça fonctionne à nouveau (sans rebooter ce coup-ci le déco)
donc soit un pb de câble soit de la prise coté TV,
je vais changer de prise sur la TV (prendre la place de l'ampli ou du lecteur BR) pour voir
sinon je changerai de câble HDMI (il y en a un dans le coffret du décodeur que je n'ai pas utilisé, car j'ai toujours celui de l'ancien décodeur)

je vous tiens au courant...

Dernière modification par alain91 (13-11-2017 13:43:25)


http://www.univers-orange.com/signature/_ixnFY0Jn2zo4xKPdNVerJ_T2zI.png
Livebox play 3 - TV plasma panasonic - Ampli Denon - Blu-ray panasonic

Hors ligne

 

#5 16-11-2017 23:11:51

alain91
On est bien ici
Date d'inscription: 01-10-2007
Messages: 214

Re: Image dégradée dans le temps sur tous les décodeurs Play ?[Résolu]

[RESOLU] c'était bien le câble HDMI qui posait pb,
après changement plus de pb clin_oeil_2up


http://www.univers-orange.com/signature/_ixnFY0Jn2zo4xKPdNVerJ_T2zI.png
Livebox play 3 - TV plasma panasonic - Ampli Denon - Blu-ray panasonic

Hors ligne

 

#6 16-11-2017 23:14:01

Indigo
Modératrice
Lieu: une île entre le ciel et l'eau
Date d'inscription: 04-07-2009
Messages: 14374

Re: Image dégradée dans le temps sur tous les décodeurs Play ?[Résolu]

Merci d'avoir alimenté le fil avec le dénouement

je passe le sujet en [Résolu]

Bonne soirée

titre avant : pb d'image dégradée dans le temps sur tous les décodeurs Live Play ?
Titre après : image dégradée dans le temps sur tous les décodeurs Play ?[Résolu]

Hors ligne

 

Powered by PunBB
© Copyright 2002–2008 PunBB