#1 12-03-2018 19:06:45

Baskerville
Je viens d'arriver !
Date d'inscription: 12-03-2018
Messages: 5

Gels de connexion intempestifs

1) Formule ?

Open Zen 2 Go.

2) Modèle de Livebox ?

Référencée en tant que Sagem Livebox 2 sur l'espace client du site d'Orange, Livebox 2 S & sur l'étiquette au dos.

3) Caractéristiques de la ligne ?

Code:

              NRA (commutateur local) : Indisponible
    Distance vous séparant du central : 1944 m
              Débit ADSL (estimation) : 6 Mbps
                     État de la ligne : Active
                             Code NRA : 342552222X
                   Taux d'atténuation : 28,3 dB
            Débit ADSL2+ (estimation) : 10 Mbps

4) Statistiques ADSL ?

Les valeurs égales à zéro sont omises dans la section des erreurs.

Code:

Livebox FTTH v2, Firmware Orange : SG20_sip-fr-5.2.20.1
────────────────────────────────
    HECErrors : 12836   ⇢   moyenne : 875 par heure
ATUCHECErrors : 12836
    CRCErrors : 660     ⇢   moyenne : 45 par heure
ATUCCRCErrors : 660
────────────────────────────────
       Livebox UpTime : 14 h  39 min  50 s  (durée de fonctionnement)
           LastChange : 14 h  37 min  19 s  (dernière synchro)
           LinkStatus : Up
     UpstreamCurrRate : 1022 Kb/s
      UpstreamMaxRate : 1098 Kb/s
   DownstreamCurrRate : 9612 Kb/s
    DownstreamMaxRate : 10716 Kb/s
  UpstreamNoiseMargin : 6,0 dB
DownstreamNoiseMargin : 7,0 dB
  UpstreamAttenuation : 20,9 dB
DownstreamAttenuation : 39,8 dB
        UpstreamPower : 12,0 dB
      DownstreamPower : 0,0 dB
             DataPath : Interleaved
      InterleaveDepth : 0
       ModulationType : ADSL_2plus
       ModulationHint : Auto
      FirmwareVersion : 0c1f0b09
         StandardUsed : G.992.5_Annex_A
              UPBOKLE : 0,0 dB
────────────────────────────────

5) Présence de balise ou module RC ?

Non.

6) Type de connexion?

WiFi.

7) Test de débit ?

Résultats.

9) Problème rencontré ?

Gels de connexion intempestifs : de manière soudaine, plus aucun site ne répond (j'ai observé, quelques fois, un état intermédiaire ou les sites répondent avec un long délai). Les diodes de la Livebox n'indique pas la présence d'un problème (mais l'interface de la Livebox n'est plus accessible). Le problème est résolu par un redémarrage de la Livebox et plus rarement par une déconnexion/reconnexion de l'appareil concerné au réseau WiFi. Un gel peut survenir trois fois par jour dans le pire des cas, à chaque fin de semaine dans le meilleur des cas.

10) Le 3900 a-t-il été contacté ?

Oui.

- Qu'est ce qui a été fait ?

Changement de palier: passage de 20 Mo à 8 Mo.

- Quels ont été les résultats ?

Gels moins fréquents initialement. Augmentation progressive de leur fréquence au fil des semaines.

Hors ligne

 

#2 15-03-2018 14:10:21

sambapati
Je trouve plus la sortie
Date d'inscription: 12-03-2015
Messages: 1001

Re: Gels de connexion intempestifs

Bonjour.

A partir des symptômes décrits, on dirait que t’as principalement un problème de communication par le wifi entre ta livebox et tes ordinateurs.

Donc tout d’abord essayer, pendant quelque jour, avec une connexion filaire (Ethernet) entre livebox et ordinateurs, avec les wifi de la livebox et des ordinateurs éteints et désactivés. Penser aussi a sniffer la connexion Ethernet. Si les gels disparaissent complètement en cette configuration le problème vient probablement du wifi. Il te faudra alors passer à investiguer la connexion wifi.

Pour ce qui concerne ton NRA :

NRA (commutateur local) : Indisponible

Code NRA : 342552222X

Ce code est introuvable, il n’existe pas. Essayer sur un autre site d’éligibilité.

Bon courage.

Hors ligne

 

#3 19-03-2018 09:25:22

Baskerville
Je viens d'arriver !
Date d'inscription: 12-03-2018
Messages: 5

Re: Gels de connexion intempestifs

sambapati a écrit:

A partir des symptômes décrits, on dirait que t’as principalement un problème de communication par le wifi entre ta livebox et tes ordinateurs.

Merci, il s'agit effectivement d'un problème lié au réseau WiFi : j'ai attendu le prochain gel et lorsqu'il s'est produit, j'ai utilisé l'ethernet extender du décodeur pour connecter, avec succès, un des ordinateurs via ethernet. Au lieu de redémarrer la Livebox, j'ai d'abord tenté de rétablir le WiFi par le biais d'une désactivation/réactivation à l'aide du bouton WiFi. Cela n'a pas été suffisant et j'ai du redémarrer la Livebox.

sambapati a écrit:

Il te faudra alors passer à investiguer la connexion wifi.

De quelle manière dois-je procéder ?

Ne faudrait-il pas envisager le remplacement de la Livebox ?

Dernière modification par Baskerville (19-03-2018 09:35:44)

Hors ligne

 

#4 19-03-2018 17:48:34

sambapati
Je trouve plus la sortie
Date d'inscription: 12-03-2015
Messages: 1001

Re: Gels de connexion intempestifs

Bonjour.

Oui, je pense tu peux demander de remplacer ta LB2 par une LB3 (mieux serait une LB4 mais ça va couter…).

Quand tu as des gels prolongés et que la LB2 devient inaccessible en WIFI, un ipconfig /all sur l’ordinateur montre quelle adresse locale (LAN) pour l’ordi en WIFI (sans connexion filaire) ?

Hors ligne

 

#5 26-03-2018 11:56:35

Baskerville
Je viens d'arriver !
Date d'inscription: 12-03-2018
Messages: 5

Re: Gels de connexion intempestifs

sambapati a écrit:

Oui, je pense tu peux demander de remplacer ta LB2 par une LB3 (mieux serait une LB4 mais ça va couter…).

La LB3 est la seule Livebox proposée dans mon cas : il est indiqué, sur la page concernant la LB4, dans la boutique d'Orange : « Ces nouveaux équipements sont exclusivement disponibles sur les nouvelles offres Play et Jet ».

Concernant la LB3, j'ai lu sur ce forum qu'elle était considérée comme « la pire Livebox de l'histoire de la Livebox » ?

sambapati a écrit:

Quand tu as des gels prolongés et que la LB2 devient inaccessible en WIFI, un ipconfig /all sur l’ordinateur montre quelle adresse locale (LAN) pour l’ordi en WIFI (sans connexion filaire) ?

(Sur mon système d'exploitation, la commande équivalente est : ipconfig getifaddr en1.)

Je me suis posé la question de savoir en quoi ma configuration pouvait dévier d'une configuration lambda : j'avais une règle d'IP fixe pour une liseuse que j'ai supprimée. Pas de gels depuis. Je croise les doigts.

Hors ligne

 

#6 05-04-2018 15:01:25

Baskerville
Je viens d'arriver !
Date d'inscription: 12-03-2018
Messages: 5

Re: Gels de connexion intempestifs

Je confirme la découverte : la suppression de l'unique adresse IP fixe définie a résolu le problème !

Hors ligne

 

#7 12-04-2018 10:59:24

Baskerville
Je viens d'arriver !
Date d'inscription: 12-03-2018
Messages: 5

Re: Gels de connexion intempestifs

En fait pas tout à fait : un nouveau gel s'est produit. La seule observation que je suis en mesure de produire concerne l'adresse locale d'une liseuse qui semble augmenter à chaque affectation. Avant le gel, l'adresse de la liseuse était 192.168.1.36, alors que beaucoup d'autre adresses sont disponibles entre 192.168.1.10 et 192.168.1.50 puisqu'il y a au plus 6 appareils présents simultanément dans le réseau local. Ai-je identifié un maux ? Le cas échéant, existe-t-il un remède ?

Dernière modification par Baskerville (12-04-2018 11:00:37)

Hors ligne

 

Powered by PunBB
© Copyright 2002–2008 PunBB